CRIME-Vulnerability/EN/Consequence: Versionsgeschichte

Wechseln zu: Navigation, Suche

Zur Anzeige der Änderungen einfach die zu vergleichenden Versionen auswählen und die Schaltfläche „Gewählte Versionen vergleichen“ klicken.

  • (Aktuell) = Unterschied zur aktuellen Version, (Vorherige) = Unterschied zur vorherigen Version
  • Uhrzeit/Datum = Version zu dieser Zeit, Benutzername/IP-Adresse des Bearbeiters, K = Kleine Änderung
  • (Aktuell | Vorherige) 09:10, 4. Jul. 2018Siwebot (Diskussion | Beiträge). . (102 Bytes) (+102 Bytes). . (Die Seite wurde neu angelegt: „The server is vulnerable through a security flaw that allows an attacker to decrypt the communication.“)